
Planet IGS-4215-16T2S - Switch - managed - 16 - Blau
von Planet
5 Shops · 5 Angebote
ab 379,79 €versandkostenfrei
Zum günstigsten ShopPreise zzgl. Versand, Stand 04.11.2026, 04:47 Uhr. Preise können seit der letzten Aktualisierung gestiegen sein. Maßgeblich ist der Preis auf der Website des Händlers zum Zeitpunkt des Kaufs.
Alle Angebote
Preisverlauf
Günstigster Tagespreis über alle Shops · ohne Versandkosten
Preis-Check: Planet IGS-4215-16T2S - Switch - managed - 16 - Blau
Der günstigste Preis für Planet IGS-4215-16T2S - Switch - managed - 16 - Blau liegt aktuell bei 379,79 € zzgl. Versand bei Kaufland.de. Das teuerste Angebot kostet 434,19 €: Wer vergleicht, spart bis zu 54,40 € (13 %). 8 Shops führen das Produkt mit 8 Angeboten, 4 davon sofort lieferbar. Zusätzlich vergleichen wir Partner-Shops wie Proshop DE, ManoMano DE, Netzwerkartikel.de. Günstigster Preis der letzten 12 Monate: 282,16 € am 13.01.2026, teuerster 414,23 € am 21.10.2026. Der 90-Tage-Durchschnitt liegt bei 384,25 €, aktuell 379,79 €. Preise Stand 04.11.2026, 04:47 Uhr; maßgeblich ist der Preis im Shop.
Ersparnis durch Preisvergleich: bis zu 54,40 € (13 %)
Produktdetails
Beschreibung
AllgemeinGerätetypSwitch - 18 Anschlüsse - managedGehäusetypAn DIN-Schiene montierbar, wandmontierbarUntertypGigabit EthernetPorts16 x 10/100/1000 + 2 x Gigabit SFPLeistungSwitching Fabric-Bandbreite: 36 Gbps Durchsatz (64-Byte Paketgröße): 26,79 MppsKapazitätVLAN IDs: 4094 VLAN-Gruppen: 256 Multicast-Gruppen: 256Größe der MAC-Adresstabelle8000 EinträgeJumbo-Rahmenunterstützung10KBRouting ProtocolIGMPv2, IGMP, IGMPv3, MLDv2, MLD, MLDv3RemoteverwaltungsprotokollSNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, SSH-2, CLIVerschlüsselungsalgorithmusSSLAuthentifizierungsmethodeSecure Shell (SSH), RADIUS, TACACS+LeistungsmerkmaleAuto-Uplink (Auto MDI/MDI-X), IGMP Snooping, Schutz vor DoS-Angriffen, Port-Spiegelung, Store-and-Forward, MAC-Adressenfilter, Broadcast Storm Control, Halbduplex-Modus, Vollduplex-Modus, Multicast Storm Control, Unicast Storm Control, Firmware aktualisierbar, SNTP-Unterstützung, STP Support, RSTP-Unterstützung, VLAN Stacking, MSTP Support, ACL Support, QoS, MLD-Snooping, Reset-Taste, LLDP-Support, DHCP-Relais, LACP, IP-MAC-Einbindung, SNMP-Trap, GVRP, gekennzeichnetes VLAN, 6KV ESD Protector, Metallgehäuse, Systemprotokoll, IP-Quellwächter, Back Pressure Support, IGMP Abfrager, Voice VLAN, BPDU Filter, 4,1 MB gemeinsam genutzter Puffer, BPDU Guard, Q-in-Q Tunneling, BPDU ForwardProduktenIEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3azStatusanzeigerSystem, Link/AktivitätErweiterung/KonnektivitätSchnittstellen16 x 1000Base-T RJ-45 2 x 1000Base-X SFP 1 x seriell RJ-45StromversorgungErforderliche NetzspannungAC 24 / DC 12-48 VVerschiedenesProduktenIEC 60068-2-27, IEC 60068-2-32, IEC 60068-2-6, FCC Part 15 A, IP30Maße und GewichtBreite6.6 cmTiefe10.7 cmHöhe15.2 cmGewicht813 gUmgebungsbedingungenMin Betriebstemperatur-40 °CMax. Betriebstemperatur75 °CZulässige Luftfeuchtigkeit im Betrieb5 - 95 % (nicht kondensierend)Min. Lagertemperatur-40 °CMax. Lagertemperatur85 °CZulässige Luftfeuchtigkeit bei Lagerung5 - 95 % (nicht kondensierend) PLANET IGS-4215-16T2S. Switch-Typ: Managed, Switch-Ebene: L2/L4. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 36 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC input Spannung: 12 - 48 V. WandmontageManagement-FunktionenSwitch-TypManagedSwitch-EbeneL2/L4Quality of Service (QoS) SupportJaWeb-basiertes ManagementJaARP-InspektionJaMIB UnterstützungRFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836Anschlüsse und SchnittstellenAnzahl der basisschaltenden RJ-45 Ethernet Ports16Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)Menge SFP-Modul-Steckplätze2Konsolen-PortRJ-45NetzwerkNetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z10G-UnterstützungNeinPort-SpiegelungJaVollduplexJaHalb-DuplexJaLink AggregationJaAuto MDI/MDI-XJaSpannbaum-ProtokollJaVLAN-UnterstützungJaVirtuelle LAN-FunktionenPrivate VLAN, Stacked VLAN, Tagged VLAN, Voice VLANAnzahl der VLANs4094DatenübertragungRouting-/Switching-Kapazität36 Gbit/sDurchgang26,79 MppsMAC-Adressentabelle8000 EintragungenStore-and-ForwardJaJumbo Frames UnterstützungJaJumbo-Frames10000Datenpaket-Pufferspeicher4,1 MBSicherheitDHCP-FunktionenDHCP relayZugriffkontrolllisteJaIGMP-SnoopingJaUnterstützte SicherheitsalgorithmenSNMPv3, SSH, SSH-2, SSL/TLSMAC Adressen FilternJaStatische AnschlusssicherheitJaBPDU-Filterung/SchutzJaIP-MAC-PortbindungJaAuthentifizierungPort-basierte Auth
Häufige Fragen zu Planet IGS-4215-16T2S - Switch - managed - 16 - Blau
- Wo ist Planet IGS-4215-16T2S - Switch - managed - 16 - Blau am günstigsten?
- Zum Zeitpunkt der letzten Aktualisierung war Kaufland.de mit 379,79 € zzgl. Versand der günstigste Shop im Vergleich.
- Wie viel kann ich bei Planet IGS-4215-16T2S - Switch - managed - 16 - Blau sparen?
- Zwischen dem teuersten (434,19 €) und dem günstigsten Angebot (379,79 €) liegen 54,40 €, also 13 %.
- Wie viele Shops bieten Planet IGS-4215-16T2S - Switch - managed - 16 - Blau an?
- 8 Shops mit insgesamt 8 Angeboten in der Kategorie Netzwerk-Switches.
- Wie hat sich der Preis von Planet IGS-4215-16T2S - Switch - managed - 16 - Blau entwickelt?
- Der günstigste Preis der letzten 12 Monate lag bei 282,16 € (am 13.01.2026); aktuell liegt er bei 379,79 €. Ein Preisalarm meldet, sobald es wieder günstiger wird.
- Von welcher Marke ist Planet IGS-4215-16T2S - Switch - managed - 16 - Blau?
- Planet IGS-4215-16T2S - Switch - managed - 16 - Blau ist ein Produkt von Planet.
Ähnliche Produkte












Meistverglichen in Netzwerk-Switches










