QuanduQuandu
Auerswald COMfortel 1400 IP, schwarz, 90071

Auerswald COMfortel 1400 IP, schwarz, 90071

von Auerswald

★★★★★3(16 Bewertungen)

4 Shops · 4 Angebote

ab 207,35 €versandkostenfrei

Zum günstigsten Shop

Preise zzgl. Versand, Stand 30.10.2026, 04:42 Uhr. Preise können seit der letzten Aktualisierung gestiegen sein; eine Aktualisierung in Echtzeit ist technisch nicht möglich. Maßgeblich ist der Preis auf der Website des Händlers zum Zeitpunkt des Kaufs.

Alle Angebote

Preisverlauf

Aktuell: 207,35 €Tiefstpreis: 161,97 € (17.04.26)Höchstpreis: 273,47 € (13.10.26)
161,97 €217,72 €273,47 €30.10.25heute
Bester Preis (alle Shops)

Günstigster Tagespreis über alle Shops · ohne Versandkosten

Preis-Check: Auerswald COMfortel 1400 IP, schwarz, 90071

Der günstigste Preis für Auerswald COMfortel 1400 IP, schwarz, 90071 liegt aktuell bei 207,35 € zzgl. Versand bei Kaufland.de. Das teuerste Angebot kostet 230,47 €: Wer vergleicht, spart bis zu 23,12 € (10 %). 7 Shops führen das Produkt mit 7 Angeboten, 4 davon sofort lieferbar. Zusätzlich vergleichen wir Partner-Shops wie Thalia DE, bücher.de DE, Netzwerkartikel.de. Günstigster Preis der letzten 12 Monate: 161,97 € am 17.04.2026, teuerster 273,47 € am 13.10.2026. Der 90-Tage-Durchschnitt liegt bei 207,77 €, aktuell 207,35 €. Preise Stand 30.10.2026, 04:42 Uhr; maßgeblich ist der Preis im Shop.

Ersparnis durch Preisvergleich: bis zu 23,12 € (10 %)

Produktdetails

Display-Auflösung320 x 240 Pixel
Farbeschwarz
Gewicht980 g
Produkttypschnurgebundenes VoIP Telefon
StromversorgungPoE
Eingabe perTastatur, Touchscreen
AnzeigentypFarbdisplay, TFT-Display
TelefonfunktionenTelefonbuch
Display-FunktionenUhr, Displaybeleuchtung
ProtokolleSIP

Beschreibung

Das COMfortel 1400 IP zwingt Sie nicht zu einer Systementscheidung, denn es ist ein echtes hybrides VoIP-Telefon. Es ist sowohl als Systemtelefon an einer IP-TK-Anlage von Auerswald als auch als Standard-SIP-Telefon an einer Soft-PBX oder IP-Centrex-Lösung verschiedener Hersteller und Provider einsetzbar. Egal für welche Lösung Sie sich entscheiden, das COMfortel 1400 IP passt einfach immer dazu. Highlights:TFT-Farbdisplay, 3,5" (320 x 240 Pixel) mit resistivem Touch100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald SystemtelefonBusy Lamp Field (BLF)HD Voice-Qualität im Hörer- und FreisprechbetriebNeigungswinkel des Telefons in 3 Stufen verstellbar10 programmierbare Funktionstasten mit 2 EbenenTelefonbuch,10000 Einträge lokal im TelefonTelefonschloss, Notrufe weiterhin möglichTisch- und WandmontageZugriff auf das zentrale Telefonbuch der Telefonanlage Technische Beschreibung:Anzeige von Rufnummern (CLIP) und Namen (CNIP) aus dem lokalen und zentralen Telefonbuch der Auerswald Telefonanlage - Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Einschaltzeit - HD Voice-Qualität im Hörer- und Freisprechbetrieb - Individuelle Hintergrundbilder und Klingeltöne ladbar - Klingel-, Hörer- und Freisprechlautstärke getrennt einstellbar - Mikrofonstummschaltung - Neigungswinkel des Telefons in 3 Stufen verstellbarweitere Funktionen - Online-Namenssuche (Rückwärtssuche), mit IP-TK-Anlagen - Programmierbare Funktionstasten (10), 2 Ebenen - Stromsparfunktion - Telefonbuch: mehr als 10.000 Einträge lokal im Telefon - Zugriff auf das zentrale Telefonbuch der Auerswald Telefonanlage - Erweiterbar mitMicro SD-/SDHC-Karte (bis 8 GB empfohlen, nicht im Lieferumfang enthalten) - Betriebsspannung: PoE (gemäß IEEE 802.3af)Anrufbeantworter - Optional (kostenpflichtige Funktionsfreischaltung) - Aktivierung und Nachrichtenweiterleitung aus der Ferne steuerbar - Ansagen (25) und Nachrichten (250) - Beste Audioqualität durch unkomprimierte Aufzeichnung - Einfache Aktivierung über die Funktionstasten - Gesprächsmitschnitt und Diktierfunktion (Sprachnotiz) - Rufannahme und Ansage abhängig von Ruftyp und -nummerUnterstützte Auerswald Telefonanlagen - COMmander 6000, 6000R, 6000RX - COMmander Business, Business 19” - COMmander Basic.2, Basic.2 19” - COMpact 5000, 5000R - COMpact 5010 VoIP, 5020 VoIP - COMpact 3000-Serie (keine Systemfunktionen) - Asterisk-Lösungen - IP-Centrex-Lösungen, Hosted PBX - Soft-PBXHeadset - Separate Schnittstelle für dynamische HeadsetsIP-Merkmale - 100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald Systemtelefon - Busy Lamp Field (BLF) - Datum und Uhrzeit via NTP - Digest Authentifizierung (MD5) - Einfache Einbindung als außen liegende Nebenstelle über das Internet - Hohe Sprachqualität durch Echo Cancellation und Comfort Noice Generation (CNG) - Integrierter HTTP-/HTTPS-Webserver - Integrierter VPN-Client - Masseninstallation über Provisioning-Server (HTTP, HTTPS und TFTP) - Priorisierung der Sprachpakete (Diff Serv) - SIP konform nach RFC 3261weitere IP-Merkmale - Stromversorgung über Ethernet (PoE – Power over Ethernet) - STUN (UDP over NAT) - Tonwahl während des Gespräches nach RFC 2833 - Transport Layer Security (TLS) - Verschlüsselte Übertragung der Sprachdaten (SRTP) nach RFC 3711 und RFC 4568 - Verschlüsselte Zeichengabe (SIPS) nach RFC 3261 - VLAN-Unterstützung nach IEEE 802.1q - VoIP-Codec G.722 (Wideband) mit unterstützender Hardware, z. B. COMpact 3000, Asterisk- oder IP-Centrex-Lösungen - VoIP-Codecs G.711μ-Law/a-Law und iLBC - VoIP-Codec-PreselectionAndroid-Betriebssystem - Alphanummerische Android-Tastatur über das Touch-Display - Einfache Individualisierung mittels zugekaufter oder selbst geschriebener Apps - Einfache Synchronisierung1 inkl. Push von Kalender- und Kontaktdaten sowie s mit Microsoft® Exchange, Google™ Diensten, der Apple® iCloud und der TelekomCloud - Innovatives Bedienkonzept mit Touch und Tasten Das COMfortel 1400 IP zwingt Sie nicht zu einer Syst

Häufige Fragen zu Auerswald COMfortel 1400 IP, schwarz, 90071

Wo ist Auerswald COMfortel 1400 IP, schwarz, 90071 am günstigsten?
Zum Zeitpunkt der letzten Aktualisierung war Kaufland.de mit 207,35 € zzgl. Versand der günstigste Shop im Vergleich.
Wie viel kann ich bei Auerswald COMfortel 1400 IP, schwarz, 90071 sparen?
Zwischen dem teuersten (230,47 €) und dem günstigsten Angebot (207,35 €) liegen 23,12 €, also 10 %.
Wie viele Shops bieten Auerswald COMfortel 1400 IP, schwarz, 90071 an?
7 Shops mit insgesamt 7 Angeboten in der Kategorie VoIP Telefone.
Wie hat sich der Preis von Auerswald COMfortel 1400 IP, schwarz, 90071 entwickelt?
Der günstigste Preis der letzten 12 Monate lag bei 161,97 € (am 17.04.2026); aktuell liegt er bei 207,35 €. Ein Preisalarm meldet, sobald es wieder günstiger wird.
Von welcher Marke ist Auerswald COMfortel 1400 IP, schwarz, 90071?
Auerswald COMfortel 1400 IP, schwarz, 90071 ist ein Produkt von Auerswald.

Ähnliche Produkte

Mehr in VoIP Telefone →

Meistverglichen in VoIP Telefone